Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
minimserver on WS12: red icon without error message
02-04-2015, 17:12 (This post was last modified: 02-04-2015 18:01 by malte.)
Post: #1
minimserver on WS12: red icon without error message
Hi,
i just installed the server on a Windows Server 2012 ( x86) to use it with jplay6. After install only a red icon appears in the taskbar. All packages are installed. Thats how system properties look like:

http://www.directupload.net/file/d/3945/...bq_png.htm

Logfile is attached. THX!


Attached File(s)
.zip  kkk.zip (Size: 2.51 KB / Downloads: 1)
Find all posts by this user
Quote this message in a reply
02-04-2015, 18:02 (This post was last modified: 02-04-2015 18:16 by simoncn.)
Post: #2
RE: minimserver on WS12: red icon no messages
(02-04-2015 17:12)malte Wrote:  Hi,
i just installed the server on a Windows Server 2012 ( x86) to use it with jplay6. After install only red icon appears in the taskbar. All packages are installed. Thats how system properties looks like:

http://www.directupload.net/file/d/3945/...bq_png.htm

Logfile is attached. THX!

Please refer to the instructions in this section. The solution for the problem you're seeing is described in the Note to step 1.
Find all posts by this user
Quote this message in a reply
02-04-2015, 18:18
Post: #3
RE: minimserver on WS12: red icon without error message
Thanks! My fault. Works now.
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)