|
Unable to stream 192kHz on DSM 5
|
|
14-07-2014, 12:11
Post: #27
|
|||
|
|||
RE: Unable to stream 192kHz on DSM 5
(14-07-2014 11:11)rweten Wrote:(14-07-2014 10:28)simoncn Wrote: You might be using the wrong version of Java. What do you see at the start of the MinimServer log? On my Duo, the Java version information is: Please stop and restart MinimServer from Frontview (or reboot the NAS), then view the log in MinimWatch. The correct logging level setting for this information is Info. Please post the first few lines of the log here. If you haven't installed Java by following the instructions on this page, this would explain the problem you are having. When following the instructions on the above page, please install Java 7 and ignore the references to Java 6. MinimServer will drop support for Java 6 soon. |
|||
|
« Next Oldest | Next Newest »
|
User(s) browsing this thread: 1 Guest(s)

Search
Member List
Calendar
Help



