Post Reply 
Error message on startup
02-09-2016, 16:07
Post: #2
RE: Error message on startup
This message should include the incorrect container ID, such as:

MinimServer: incorrect format for container ID '0$albums$showaa'

What is the exact complete message that you are getting?

The problem is usually caused by a control point problem that causes the control point to send MinimServer a request containing an incorrect container ID. I might be able to suggest a possible cause if you can provide the container ID value. Also, which control points were running when the NAS was restarted?
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Error message on startup - DavidHB - 02-09-2016, 13:14
RE: Error message on startup - simoncn - 02-09-2016 16:07

Forum Jump:


User(s) browsing this thread: 1 Guest(s)