|
MinimServer start error: see system log.
|
|
04-04-2016, 16:12
(This post was last modified: 04-04-2016 16:20 by Paradox2701.)
Post: #7
|
|||
|
|||
|
RE: MinimServer start error: see system log.
Hi Simon, the problem has reared its head again this evening. The NAS error log says Error - System - 2016/04/04 19:32:32 - SYSTEM - MinimServer start error: .
(02-04-2016 10:11)simoncn Wrote:(02-04-2016 03:14)Paradox2701 Wrote: Hi Simon what happened is that in recent months when my NAS is waken up at its specified time Minimserver does not start readily. Minimserver status page will indicate that the server has stopped. The Synology page will indicate that "MinimServer needed to be stopped using a forced kill". In the past, minimserver will start and run automatically with no such issues. |
|||
|
« Next Oldest | Next Newest »
|
User(s) browsing this thread: 1 Guest(s)

Search
Member List
Calendar
Help



