MinimServer Forum

Full Version: Problem with Ready NAS Pro
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
Pages: 1 2 3
I did it with WinSCP.
And files. I do not know why there are files with -1 and -2 so I attach only -1 for both folders.
(12-04-2013 17:34)DJ1972 Wrote: [ -> ]And files. I do not know why there are files with -1 and -2 so I attached both for both folders.

Thanks very much! .....but.....I don't see an attachment. When you attach a file, you need to select the filename and also press the Add Attachment button at the bottom right of the page.
And the second one
and the first but becouse of size it can be a problem
(12-04-2013 18:39)DJ1972 Wrote: [ -> ]And the second one

Thanks, this one made it! Smile
(12-04-2013 18:42)DJ1972 Wrote: [ -> ]and the first

.... but this one didn't. Sad
And I think it's a problem of my music library. As I wrote two of my music folders (Audio FLAC moje and Audio FLAC HD) are about 2k CDs. The rest is about 9k.
(12-04-2013 19:05)DJ1972 Wrote: [ -> ]And I think it's a problem of my music library. As I wrote two of my music folders (Audio FLAC moje and Audio FLAC HD) are about 2k CDs. The rest is about 9k.

I've sent you a PM with details of how to upload this file to my FTP site.

It's definitely a bug in MinimServer. You should never get this message, no matter what you have in your library.

Thanks for helping me solve the problem!
check a PM
Pages: 1 2 3
Reference URL's