MinimServer Forum

Full Version: Problems with the start of Minimserver
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
Hallo, I'm new in this forum and it is the first thread I write. I got Problems to start Minimserver since today. The message:
Minimserver: Module 'minimstreamer-05.5.102.jar' requires module 'jminim-06.203'
I have installed minimserver new but it didn't change anything. The PC runs with windows 7. Until today ist worked on that system.
Has anyone got any idea? I add a jpg-file with the logging informations.
Thanks for your support!
Volker
(16-02-2015 18:01)volkerpf Wrote: [ -> ]Hallo, I'm new in this forum and it is the first thread I write. I got Problems to start Minimserver since today. The message:
Minimserver: Module 'minimstreamer-05.5.102.jar' requires module 'jminim-06.203'
I have installed minimserver new but it didn't change anything. The PC runs with windows 7. Until today ist worked on that system.
Has anyone got any idea? I add a jpg-file with the logging informations.
Thanks for your support!
Volker

See this post.
Reference URL's