Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
FFmpeg 4.1 support
16-01-2019, 00:46
Post: #7
RE: FFmpeg 4.1 support
There is a test build that you can try. To install it, do the following:

1) Select the Packages tab in the Properties window
2) In the 'Other package' tab, type: minimstreamer-0.7.10.3
3) Click Install and follow the prompts to install the package
4) When installation has completed, click Relaunch to relaunch MinimServer and MinimStreamer
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
FFmpeg 4.1 support - rdsu - 27-12-2018, 00:22
RE: FFmpeg 4.1 support - simoncn - 27-12-2018, 18:57
RE: FFmpeg 4.1 support - rdsu - 27-12-2018, 19:09
RE: FFmpeg 4.1 support - simoncn - 30-12-2018, 22:41
RE: FFmpeg 4.1 support - rdsu - 02-01-2019, 12:07
RE: FFmpeg 4.1 support - rdsu - 16-01-2019, 00:07
RE: FFmpeg 4.1 support - simoncn - 16-01-2019 00:46
RE: FFmpeg 4.1 support - rdsu - 16-01-2019, 01:10
RE: FFmpeg 4.1 support - simoncn - 20-01-2019, 23:20
RE: FFmpeg 4.1 support - rdsu - 21-01-2019, 01:07

Forum Jump:


User(s) browsing this thread: 1 Guest(s)